2010年4月12日月曜日

アンチウィルスソフト Clam

サーバ移転に伴いOSもFC3からCentOS 5になりましたが、以前使っていたアンチウィルスソフト
BitDefender Linux Edition が使えず、今回は、Clamにしました。
http://centossrv.com/clamav.shtml
WARNING: Your ClamAV installation is OUTDATED!
WARNING: Current functionality level = 42, recommended = 51
DON'T PANIC! Read http://www.clamav.net/support/faq
って警告でますが、気にしない・・・(バージョンが古いとのことですが。)

0 件のコメント:

コメントを投稿